[HM1] Postgre не устанавливаеться...