[HM1] Установил более старую версию 1.11.06п, выдал новую ошибку