[HM1] ошибка при установке PostgreSQL