[HM1] Проблема с установкой postgresql-8.3 !