[HM1] не могу установить postgreSQL