[HM1] PostgreSQL v.9.0.4-1 (Problem running post-install step)