[HM1] Не могу поставить PostgreSQL version 8.3.16.