[HM1] PostgreSQL не устанавливается